Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » WebUtil and Reports - urgent help please (SOS)
icon5.gif  WebUtil and Reports - urgent help please (SOS) [message #156381] Wed, 25 January 2006 02:27 Go to next message
oralover
Messages: 97
Registered: January 2005
Member
hi all!

Embarassed Embarassed Embarassed
i am using Forms 10g to develop client side applications.
i am facing problem that when i am using WebUtil in a Form i cannot call Report from that Form instead i have to call Report from another Form which has no WebUtil (obj/lib etc.) with calling another configuration file. i don't know what's wrong with it, if anybody can help i will be much grateful.
If possble, please inform step by step configuration/setup.

thanks alot in advance. Razz


Re: WebUtil and Reports - urgent help please (SOS) [message #156723 is a reply to message #156381] Fri, 27 January 2006 05:50 Go to previous messageGo to next message
oralover
Messages: 97
Registered: January 2005
Member
knock knock
please help.... Embarassed
Re: WebUtil and Reports - urgent help please (SOS) [message #157014 is a reply to message #156723] Mon, 30 January 2006 13:41 Go to previous messageGo to next message
andrew again
Messages: 2577
Registered: March 2000
Senior Member
Try the developer forums on otn.oracle.com
Re: WebUtil and Reports - urgent help please (SOS) [message #157160 is a reply to message #156381] Tue, 31 January 2006 11:50 Go to previous message
zeshanali76
Messages: 180
Registered: January 2006
Location: Pakistan
Senior Member

Send me the code and WEbuitl configuration in Formsweb.cfg.


Zeeshan Ali AWan
zesh76@msn.com
Previous Topic: Configuring iAS for Forms and Reports
Next Topic: OC4J APPLICATION SERVER
Goto Forum:
  


Current Time: Mon Oct 19 11:17:01 CDT 2020