Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » Oracle 11g R2 Forms and Reports error in configuration progress (Oracle 11g R2 Forms and Reports)
Oracle 11g R2 Forms and Reports error in configuration progress [message #627819] Mon, 17 November 2014 05:48 Go to next message
himacsoft
Messages: 14
Registered: May 2011
Junior Member
Dear all,
While installing fusion middleware 11gR2 in windows xp (32 bit) the process is hanging after completing step 14 of 15 (Configuration Progress) for more than 2 hours.

Step creating domain failed.
Configration action 'Creating Domain' has failed.

Kindly perusal my attachment file and give the needful for the same.

Thank you
Varadharaj A
  • Attachment: 11GError.jpg
    (Size: 112.71KB, Downloaded 308 times)

[Updated on: Mon, 17 November 2014 05:49]

Report message to a moderator

Re: Oracle 11g R2 Forms and Reports error in configuration progress [message #636938 is a reply to message #627819] Wed, 06 May 2015 03:24 Go to previous messageGo to next message
linlasj
Messages: 98
Registered: August 2005
Location: Linköping
Member
There is a process running somewhere, that prohibits the creation of the Domain. My guess is that you have tried to install this several times.
Re: Oracle 11g R2 Forms and Reports error in configuration progress [message #636970 is a reply to message #636938] Wed, 06 May 2015 15:23 Go to previous message
joy_division
Messages: 4949
Registered: February 2005
Location: East Coast USA
Senior Member
Probably something to take a look at, but it was 6 months ago the OP had this problem.
Previous Topic: FRM-10142 - HTTP listener error
Next Topic: How to Connect Between Two Different Database
Goto Forum:
  


Current Time: Tue Nov 24 20:37:23 CST 2020